<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
 	 <title>Tree planted at Upottery to mark VJ Day | Midweek Herald</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Honiton MP marks VJ Day at Upottery">
    <meta name="DC.title" content="Honiton MP marks VJ Day at Upottery">
            <meta property="og:title" content="Honiton MP marks VJ Day at Upottery" />
        <meta name="author" content="Chris Carson">
    <meta name="DC.creator" content="Chris Carson">
  <meta name="keywords" content="Accident, Courts, Consumer, People, Environment, Education, Rescue, Charity, Crime">
  <meta name="DC.subject" content="Accident, Courts, Consumer, People, Environment, Education, Rescue, Charity, Crime">

<meta property="fb:pages" content="266389535781" />

			<META name="description" content="Honiton and Tiverton MP Neil Parish planted a tree and unveiled  a plaque at Upottery to commemorate VJ day and the 75th anniverary of the D-Day landings." />
		<META property="og:description" content="Honiton and Tiverton MP Neil Parish planted a tree and unveiled  a plaque at Upottery to commemorate VJ day and the 75th anniverary of the D-Day landings." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.midweekherald.co.uk/polopoly_fs/1.6806833!/image/image.jpg" />
				<meta property="og:url" content="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835">
			<meta property="og:site_name" content="Midweek Herald" />
	
                          
        
                                <link rel="stylesheet" type="text/css" href="https://www.midweekherald.co.uk/theme/7.170315.1542648707/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.midweekherald.co.uk/theme/7.267542.1533305662/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.midweekherald.co.uk/theme/7.183846.1418257955/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.midweekherald.co.uk/theme/7.400538.1533305759/css"/>
                      
      	
                          
        
                        <script type="text/javascript" src="https://www.midweekherald.co.uk/theme/7.170315.1542648707/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.midweekherald.co.uk/theme/7.267542.1533305662/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.midweekherald.co.uk/theme/7.183846.1418257955/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.midweekherald.co.uk/theme/7.400538.1533305759/jshead"></script>
                      
      
<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.20303.1563967378)
	Query String: $cssVariablesQueryString
	Local site ID: 2.1506.1583500922
	Local Site ID (numbers only): $siteIdLite
-->
  <link rel="stylesheet" type="text/css" href="https://www.midweekherald.co.uk/cmlink/mwh-specific-css-7-235083?siteId=2.1506.1583500922">
  <link rel="stylesheet" type="text/css" href="https://www.midweekherald.co.uk/cmlink/generic-south-west-red-theme-override-7-183612?siteId=2.1506.1583500922">
  <link rel="stylesheet" type="text/css" href="https://www.midweekherald.co.uk/cmlink/temp-css-fix-for-footer-logos-7-180704?siteId=2.1506.1583500922">

						<link rel="canonical" href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.midweekherald.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
<!-- Start Element Group 'Favicon Element Group v2', ID 7.1133721 -->
  
  
                          
        





<!--subkey $subkey -->


              
        	     <!-- End Element Group 'Favicon Element Group v2', ID 7.1133721 -->
            
        <!-- Start Global Meta Tags 1354, ID 7.1071715 -->


<!-- Article is not an Orphan article -->




<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">

<!-- Origin When Cross Origin for Tracking-->
<meta name="referrer" content="origin-when-cross-origin">
<!-- End Global Meta Tags 1354, ID 7.1071715 -->
                  
        

                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 10/06/2020, ID 7.820497 -->
 
		
 

		 
 
 

 
 

 
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835",
 "articleSection": "Accident",
 "headline": "Honiton MP marks VJ Day at Upottery",
 "name": "Honiton MP marks VJ Day at Upottery",
 "description": "Honiton and Tiverton MP Neil Parish planted a tree and unveiled  a plaque at Upottery to commemorate VJ day and the 75th anniverary of the D-Day landings.",
 "wordCount": "135",
 "articleBody": "The ceremony, on Saturday August 15, was held at Aller Green. It was supported by Councilor Keys, of East Devon District Council, Graham Long, chairman of Upottery Parish Council, John Cornish treasurer and trustee of Smeatharpe Village Hall and members of the Upottery Airfield Heritage Trust and Living History Group. Organisers expressed their thanks to Councillor Edwin Bartlett for cutting the grass and preparing Aller Green for the event. Terry Anning, lay reader,  said a prayer for both events. The tree planting was originally planned to take place in May for the 75th anniversary of D Day, but due to the Covid 19 pandemic all events for the anniversary were cancelled. So it was decided to hold the D Day tree planting  on the same weekend as the Victory over Japan Day (VJ Day) .",
 "datePublished": "Tuesday, August 25, 2020 (10:44)",
 "dateModified": "Tuesday, August 25, 2020 (10:44)",
 "image": "https://www.midweekherald.co.uk/polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Chris Carson"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Midweek Herald",
 "url": "https://www.midweekherald.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.midweekherald.co.uk/polopoly_fs/7.820497.1592491311!/MidweekHerald.png"
 }
 }
 }
</script>

                  
        


                  
        
<!-- Start Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">

<link rel="dns-prefetch" href="https://js-sec.indexww.com">
<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">


<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element Updated 29-05-2020, ID 7.857758 -->






<link rel="preload" as="script" href="https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js">
<link rel="preload" as="script" href="/polopoly_fs/7.852016.1580475831!/trigger_actions.js">
<link rel="preload" as="script" href="/polopoly_fs/7.852016.1583417352!/messaging_2_0_1154.js">
<link rel="preload" as="script" href="https://dialogue.sp-prod.net/messagingWithoutDetection.js">
<link rel="preload" as="script" href="http://js-sec.indexww.com/ht/p/185246-80671361353614.js"> <link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781"> <link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">



    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element Updated 29-05-2020, ID 7.857758 -->
                  
        
<!-- Start Global Sourcepoint/OneTrust CMP 1518 11/08/2020 (cmpSolution), ID 7.852016 -->



<!-- "Get Cookie" Helper Function -->
<script>
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>


          <!-- Start Sourcepoint CMP -->
            
            <script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
      <!-- Sourcepoint CMP tag - March 2020 -->
      <script type="text/javascript">
        console.log("Sourcepoint: executing Global Sourcepoint/OneTrust CMP 1518 11/08/2020 (cmpSolution), using new version of code.");
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
      </script>
      <script>
        console.log("Sourcepoint: consent domain = https://consent.midweekherald.co.uk");
        window._sp_ = {
          config: {
            mmsDomain: "https://consent.midweekherald.co.uk",
            accountId: 374,
            cmpOrigin: "https://sourcepoint.mgr.consensu.org",
            waitForConsent: true
          }
        }
      </script>
      
      <script src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script>
	  <!-- End Sourcepoint CMP code -->
      <!-- End Global Sourcepoint/OneTrust CMP 1518 11/08/2020 (cmpSolution), ID 7.852016 -->

                  
        <!-- Start Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->



<!-- Standard width tag -->
<script type='text/javascript' async='async' class='optanon-category-C0004' src='https://macro.adnami.io/macro/spec/adsm.macro.463a593f-b0ee-44e0-8c64-7ae65e7cfdf6.js'></script>
<script type='text/javascript' class='optanon-category-C0004'>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- End Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->
                  
        <!-- Start Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->






<script type='text/javascript' async='async' class='optanon-category-C0004' src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>

<!-- End Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->

                  
        



<!-- Start Global Airgrid for Prebid Script 1459 21/08/2020, ID 7.1148887 -->
<script type="text/javascript" class="optanon-category-C0004">
(function() {
  var edktInitializor = window.edktInitializor = window.edktInitializor || {};
  if (!edktInitializor.invoked) {
    edktInitializor.invoked = true;
    edktInitializor.clientId = 'YOUR_CLIENT_ID';
    edktInitializor.apiKey = 'YOUR_API_KEY';
    edktInitializor.load = function(e) {
      var p = e ? e : 'sdk';
      var n = document.createElement('script');
      n.type = 'text/javascript';
      n.async = true;
      n.src = 'https://cdn.edkt.io/' + p + '/edgekit.min.js';
      var a = document.getElementsByTagName('script')[0];
      a.parentNode.insertBefore(n, a);
    };
    edktInitializor.load(edktInitializor.clientId);
  }
})();
</script>
<!-- Start Global Airgrid for Prebid Script 1459 21/08/2020, ID 7.1148887 -->
                  
        <!-- Start Global DFP Production 1628  14/08/2020 (cmpSolution), ID 7.736154 -->



<script type='text/javascript' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>
	        // Top Level Page = news
    // Start Generic Grapeshot Tag

    if(typeof gs_channels === 'undefined'){
        var gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var stripQS = gsurl.toString().split("?",1);
        document.write('<scr'+'ipt type="text/javascript" class="optanon-category-C0004" src="https://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('gschannels', gs_channels);
        });
    }

    // End Generic Grapeshot Tag
</script>
<script>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</script>
<!-- End Global DFP Production 1628  14/08/2020 (cmpSolution), ID 7.736154 -->
 
                  
        <!-- Start Global | Amazon TAM Header bidding - 1006 05/08/2020 (cmpSolution), ID 7.797999 -->


<!-- EZOIC_REMOVE_BEGIN -->







<script type='text/javascript' class='optanon-category-C0004'>

    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }

    
  /* ----- Begin Step 1 ----- */

    //Load the APS JavaScript Library
    ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
        a[a9]._Q.push([c, r])
    }
    a[a9] = {
        init: function() {
        q("i", arguments)
    },
        fetchBids: function() {
        q("f", arguments)
    },
        setDisplayBids: function() {},
        targetingKeys: function() {
        return []
    },
    _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

  //Initialize the Library
    apstag.init({
    pubID: '3953',
    adServer: 'googletag'
    });

  /* ----- End Step 1 ----- */

  /* ----- Begin Step 2 ----- */

    apstag.fetchBids({

    slots: [{
        slotID:  'ad-slot-lb' + currentDisplay,
        slotName: '/154725070/MidweekHerald/news',
        sizes: [
            [320,50],
            [728,90],
            [970,250]
        ]
    },{
        slotID:  'ad-slot-mpu-1' + currentDisplay,
        slotName: '/154725070/MidweekHerald/news',
        sizes: [
            [300,250],
            [300,600]
        ]
    },{
        slotID:  'ad-slot-mpu-2' + currentDisplay,
        slotName: '/154725070/MidweekHerald/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-3' + currentDisplay,
        slotName: '/154725070/MidweekHerald/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-4' + currentDisplay,
        slotName: '/154725070/MidweekHerald/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-5' + currentDisplay,
        slotName: '/154725070/MidweekHerald/news',
        sizes: [
            [300,250]
        ]
    }

    ],
    timeout: 2e3
    }, function(bids) {

    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
    googletag.cmd.push(function() {
    apstag.setDisplayBids();

    });
    /* ----- End Step 3 ----- */
    });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 1006 05/08/2020 (cmpSolution), ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->

                  
        




<!-- Start Global | Prebid.js Header Bidding + Final Ad Request  0941 21/08/2020, ID 7.810198 -->





    
        
        
                                                                                                                                                
                
		    	<!-- Prebid: Nano Interactive: NQ string: nq: 'News, Local news headlines for east Devon and west Dorset from the Midweek Herald, Honiton MP marks VJ Day at Upottery, , , Legal and Government Government' -->
 
<!-- Prebid: Load in Prebid Script File -->
<script type='text/javascript' async='' class='optanon-category-C0004' src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type='text/javascript' async='async' class='optanon-category-C0004' src="https://www.midweekherald.co.uk/polopoly_fs/7.810198.1597998317!/prebid2.34.0-18-10-2019.js"></script>

<!-- Prebid: Set up Ad units and bidders -->
<script type='text/javascript' async='' class='optanon-category-C0004'>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Request  0941 21/08/2020, ID 7.810198 -->
   
                  
        
<!-- Start Global Sourcepoint DFP Personalised/Non-personalised Ads Logic 1214 07/08/2020, ID 7.890151 -->
        <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        console.log("Sourcepoint: DFP Refresh, old version, _arch_enable_dfp_personalized_ads = " + getCookie('_arch_enable_dfp_personalized_ads'));
        console.log("Sourcepoint: _arch_made_choice = " + getCookie('_arch_made_choice'));
        if (getCookie('_arch_enable_dfp_personalized_ads') === undefined) {
            console.log("Sourcepoint: First time loading, _arch_enable_dfp_personalized_ads is undefined.");
        } else {
            if (getCookie('_arch_enable_dfp_personalized_ads') === 'true') {
                googletag.pubads().setRequestNonPersonalizedAds(0);
                console.log("Sourcepoint: Ads set to personalised.");
            } else {
                googletag.pubads().setRequestNonPersonalizedAds(1);
                console.log("Sourcepoint: Ads set to not-personalised.");
            }
        }
    });
  </script>
 <!-- End Global Sourcepoint DFP Personalised/Non-personalised Ads Logic 1214 07/08/2020, ID 7.890151 -->

                  
        <!-- Start Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
<!-- End Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
                  
        <!-- Start Global Generic Google analytics script 05/08/2020 (cmpSolution), ID 7.1110726 -->





<!-- Start Generic Google Analytics Tracking Code : Element ID 7.1110726 -->










<!-- Start Generic Google Analytics Tracking Code : Element ID 7.1110726 -->
<script type='text/javascript' async='async' class='optanon-category-C0002'>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-63223733-5', 'auto');
    ga('set', 'location', 'https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835');     ga('set', 'anonymizeIp', true);     ga('send', 'pageview');
</script>



<!-- End Generic Google Analytics Tracking Code : Element ID 7.1110726 -->

                  
        <!-- Start Global | Lotame 1400 05/08/2020 (cmpSolution), ID 7.748868 -->



<!-- Start Global | Lotame 1400 05/08/2020 (cmpSolution), ID 7.748868 -->
        <script type='text/javascript' class='optanon-category-C0004' src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
    <script type='text/javascript' class='optanon-category-C0004'>
                        _cc4781.add("genp","/Legal and Government/Government");
                _cc4781.bcp();
    </script>
    <!-- End Global | Lotame 1400 05/08/2020 (cmpSolution), ID 7.748868 -->

                  
        
<!-- Start Global Linkpulse, ReCaptcha Scripts 05/08/2020 (cmpSolution), ID 7.723306 -->




<!-- Linkpulse Script -->
<script type='text/javascript' class='optanon-category-C0002' src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
 
<script type='text/javascript' class='optanon-category-C0002' src='https://www.google.com/recaptcha/api.js'></script>
 
 
                  
        
<!-- Start Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->



<!-- Not implemented on this site -->
<!-- End Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->

                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->


    <meta name="google-site-verification" content="URYzvr2dYZbZtEgSPx-0dQc4ODR7SpmP7HfWLXQmihg" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
    <meta name="theme-color" content="#ffffff">
    <link rel="manifest" href="/manifest.json">
  <script>
    console.log("Service Worker Registration");
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', () => {
        navigator.serviceWorker.register('/sw.js');
     });
    }
  </script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
                  
        
                  
<!-- Start Element Group 'Google Tag Manager', ID 7.1121236 -->
	<div>
  
  
                          
        <!-- Start Global Container + (GoogleTag dataLayer + Manager) 06/08/2020, ID 7.1131314 -->



            
    
    
            
            
    



        
                
    
                    
            
        
            


    
        
        
                                                        
                
                                
                                                                                        
                                                                
                        
                

                                            
                        
        
                                                                                                                                                                                                                                                                                                                
                
                                
                                
        
                                                
                    
                    

        
        
    <script>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</script>

        <!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMBG6CP');</script>
    <!-- End Google Tag Manager -->

  <!-- End Global Container + (GoogleTag dataLayer + Manager) 06/08/2020, ID 7.1131314 -->

              
        	     	</div>
<!-- End Element Group 'Google Tag Manager', ID 7.1121236 -->
        <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="Midweek Herald news" href="/cmlink/midweek-herald-news-1-5710083" >
                      
        <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/cmlink/rss-feed-1-3927983" >
      	
                          
        <style>
.navbar-primary-container {
  clear: both;
}

ul.nav li a[href*="advertise"]{
  display:block !important;
}
#registration-form{
  z-index: 2147483646;
}

#login
{
  z-index: 2147483646;
}
</style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1) - update', ID 7.566190 -->
  
  
                          
        <!-- Start Site restricted Modal Newsletter Sub 20-08-2020 1344, ID 7.1125331 -->












                                                              

                                                              

                                                              

                                                              

                                                              


<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js" defer></script>
<!-- Modal -->
<div class="modal fade modalMarketing" id="modalOverlay">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">
			<svg class="closeIcon" viewPort="12 12 12 12" version="1.1"
			 xmlns="http://www.w3.org/2000/svg">
			<line x1="1" y1="11" 
				  x2="11" y2="1" 
				  stroke="white" 
				  stroke-width="2"/>
			<line x1="1" y1="1" 
				  x2="11" y2="11" 
				  stroke="white" 
				  stroke-width="2"/>
			</svg></button>
      </div>
      <div class="modal-body">
			<iframe id="esp-newsletter2" scrolling="no" src="https://t.email.archant.co.uk/lp/EMH_POPUP"></iframe>	   
      </div>
    </div>
  </div>
</div>
<style> 
iframe#esp-newsletter2 {
    border: none;
    overflow: hidden;
    width: 100%;
    height: 300px;
    margin-bottom: 0px;
} 
@media only screen and (min-width: 767px) { 
   iframe#esp-newsletter2 {
      border: none;
      overflow: hidden;
      width: 100%;
      height: 250px;
      margin-bottom: 0px;
      border: 0px;
  }
} 
.modalMarketing .modal-dialog{
margin-top: 20vh;
}
.modalMarketing .modal-body{
margin: 0px;
padding: 0px;
}
.modalMarketing .closeIcon {
    width: 12px;
    height: 25px;
    padding-top: 10px;
    opacity: 1;
}  
.modalMarketing .close{
    opacity: 1;
}     
.modalMarketing  .modal-dialog {
    right: auto;
        left: 50%;
        padding-top: 30px;
    padding-bottom: 30px;
    max-width: 620px;
}
.modalMarketing .modal-content {
    background-color: #074e9f; 
}
.modalMarketing .modal-header {
    border: none;
    position: absolute;
    top: 7px;
    right: 0px;
    /* Header requires a higher z-index than main modal for the svg icon to render, not sure why.. think its just a quick specific to svg files */
    z-index: 2147483647;

}  
.modal.fade.modalMarketing.in {
    position: fixed;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
	/* Highest value possible for 32bit integer (-1).. 2147483647 most browsers that follow spec will cap out at this */
    z-index: 2147483646;
    display: none;
    overflow: auto;
    overflow-y: scroll;
}  
</style>

<script>
$(document).ready(function(){
// init cookie settings
var maxCookieValue = 3, initCookie = 1, expirationDays = 7;
var NewsletterCookie = "NewsletterCookie";
var getCookie = Cookies.get(NewsletterCookie);

// Under the Hood  
if (getCookie == null) {
	Cookies.set(NewsletterCookie, initCookie, { expires: expirationDays });
	console.log('Cookie set to value 1');
 	setTimeout(function() {				
		var testForCloudIQ = $("#cloudIqOverlay").length;

		if (testForCloudIQ < 1) {
			
			$('#modalOverlay').modal('show');

		} 
		else {
			// do nothing
		}				
	}, 20000);
} else {
	if (getCookie >= initCookie && getCookie < maxCookieValue) {
		getCookie++;
		Cookies.set(NewsletterCookie, getCookie, { expires: expirationDays });
		console.log('Cookie incremented. Value is ' + getCookie);
	}
}
});
</script>
 <!-- End Site restricted Modal Newsletter Sub 20-08-2020 1344, ID 7.1125331 -->
                        
        <!-- Start Generic Presspatron Head Script Element - with values 1526, ID 7.1094894 -->



<!-- press patron test script -->


<script type='text/javascript' class='optanon-category-C0003'>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=QVtKWgaX69FtErtzWnAd5thm";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>


<script type='text/javascript' class='optanon-category-C0003'>
(function() { if(/[?]payment$/.test(location.href)) { var timer = setInterval(function() { if(typeof presspatron != 'undefined') { clearInterval(timer); presspatron.receiveMessage({'data' : 'modal', 'origin' : 'https://dashboard.presspatron.com'}); } }, 300); } })();
</script>

<!-- End Generic Presspatron Head Script Element - with values 1526, ID 7.1094894 -->

                        
        
<!-- Start Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->


        <script type='text/javascript' class='optanon-category-C0004'>
        console.log("Taboola: head script running.");
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
    <!-- End Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->

                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->



<link rel="preload" href="https://z.moatads.com/archantheader723580010075/moatheader.js" as="script">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type='text/javascript' class='optanon-category-C0004'>
    console.log("\ud83d\udc49 Moat Loading https://z.moatads.com/archantheader723580010075/moatheader.js")
</script>
<script type='text/javascript' async='async' class='optanon-category-C0004' src="https://z.moatads.com/archantheader723580010075/moatheader.js"></script>
<!-- End Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->

                        
        <!-- Start Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->


<!-- End Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->

                        
        <!-- Start Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->


<!-- End Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->

                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->
                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        

















<meta property="fb:pages" content="268230452006" />
<meta property="fb:pages" content="266389535781" />
<meta property="fb:pages" content="550006048469278" />
<meta property="fb:pages" content="171907359493669" />
<meta property="fb:pages" content="169786263041791" />
<meta property="fb:pages" content="274871497174" />
<meta property="fb:pages" content="446911015490095" />





















                        
        <!-- removed -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

                        
        <!-- Generic Canopy Re-targeting pixel HTML Element, ID 7.1099119 -->
<script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1468344&mt_adid=235579&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
                  
        
<!-- Start Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703 -->



<script type='text/javascript' class='optanon-category-C0004'>

  console.log("Ad Refresh: starting Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703");

  var refreshDelay = 16000;
  var refreshCount = 0;
  var refreshMax = 5;
  var visibilityThreshold = 75;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshTheseCampaignIds = [

    2502592310, 2502948631, 2502951988, 2502958522, 2502578540, 2503391454, 2406461465, 2406473264, 2406477512, 2406560822, 2406977227, 2407003840, 2407005811, 2407051659, 2407054237, 2407054791, 2407059571, 2407063332, 2407064341, 2407070055, 2407139430, 2414919272, 2414921999, 2414926442, 2415374392, 2415435099, 2499062549, 2499364708, 2499367822, 2499899454, 2499905169, 2484845279, 2485757734, 2485260913, 2485228720, 2486333235, 2158870302, 2158938221, 2158788664, 2158741189, 2158952819

];



var refreshList = [];
var timerList = new Map();

googletag.cmd.push(function() {

    // Runs for all Ad Slots once they're rendered.
    // What we're doing here is checking if their Campaign IDs are on the list.
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		var thisSlot = event.slot; // Get Slot object from Event
		var thisSlotInfo = thisSlot.getResponseInformation();
		// If the Ad campaign ID is in our 'refreshTheseCampaignIds' list, then we ad the Ad object to the 'refreshList'
		if(thisSlotInfo && refreshTheseCampaignIds.indexOf(thisSlotInfo.campaignId) >= 0 && refreshList.indexOf(thisSlot) == -1){
		// For dev and testing only:
        //if(refreshList.indexOf(thisSlot) == -1){
            thisSlot.setTargeting('rfs', 0);
		    refreshList.push(thisSlot);
		    // Console log for debugging
		    console.log("Ad Refresh: Slot " + thisSlot.getSlotElementId() + " is Remnant.");
		}
	});

	// This runs when a slot becomes visible/invisible
	googletag.pubads().addEventListener('slotVisibilityChanged', function(event) {
		// A slot has changed its visibility. Get its info...
	    var thisSlot = event.slot;
		var thisSlotInfo = thisSlot.getResponseInformation(); // Get Slot object from Event
		var thisSlotId = thisSlot.getSlotElementId(); // Get Ad Slot ID

		// Console log for debugging
		console.log("Ad Refresh: Slot " + thisSlotId + " has changed visibility to " + event.inViewPercentage + "%");

		// Is the ad slot on our refresh list?
		if(refreshList.indexOf(thisSlot) >= 0){
			// Is it appearing or disappearing?
		    if(event.inViewPercentage > visibilityThreshold){
		    	// It's visible
		    	// Slot is now > 50% visible, so set up a regular interval function to refresh it, if there isn't one already
                // timerList is a map of Ad Slot IDs as keys, to window.interval objects
                if(!timerList.has(thisSlotId)){
                	timerList.set(thisSlotId, window.setInterval(function(){
                      	// Get the current refresh counter value from the ad slot
                        var refreshesSoFar = 1 + parseInt(thisSlot.getTargeting('rfs')[0] || 0); // NB: Targeting values are in an array
                      if(refreshesSoFar < 6){
                        // Set the new counter value
	                    thisSlot.setTargeting('rfs', refreshesSoFar.toString());
                        // Refresh the ad
	                    googletag.pubads().refresh([thisSlot]);
	                    // Console log for debugging
	                    console.log("Ad Refresh: Slot " + thisSlotId + " is being refreshed. Refreshes so far = " + refreshesSoFar);
                      }  else {
                        // Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
                        window.clearInterval(timerList.get(thisSlotId))
                        // Remove the ad from the refresh list
                        timerList.delete(thisSlotId);
                        console.log("Ad Refresh: Slot " + thisSlotId + " is has exceeded the number of refreshes and no longer being refreshed.");
                      }
                    }, refreshDelay))
                }
		    } else {
		    	// Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
		        window.clearInterval(timerList.get(thisSlotId))
		    	// Remove the ad from the refresh list
		    	timerList.delete(thisSlotId);
		        // Optional if required: zero the refresh counter when ad disappears
		        // thisSlot.setTargeting('rfs', 0);
		        // Console log for debugging
                // Get the refresh counter value
		        console.log("Ad Refresh: Slot " + thisSlotId + " is invisible and no longer being refreshed.");
		    }
		}
	});
});
</script>
<style>
 div[id^="ad-slot-mpu"] div{
  display: block;
  min-height: 250px;
  background-color: #f0f0f0;
  clear: both;
  text-align: center;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}

div[id^="ad-slot-lb"] div{
  min-height: 90px;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}
</style>
<!-- End Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703 -->

                        
        <!-- Start Google Tag Manager (noscript), ID 7.1121234 -->





<script>

console.log("serverEnvironment: Live");


    console.log("GTM using default server environment tag for: Live");


</script>

<!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBG6CP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Google Tag Manager (noscript), ID 7.1121234 -->

              
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1) - update', ID 7.566190 -->
                  
        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Signika:400%2C300%2C600%2C700|Open+Sans:400italic%2C600italic%2C700italic%2C400%2C600%2C700">
                        
        <meta name="google-site-verification" content="6HDyjGYzL5dwlIMIU6ns54-2iXTMJ7bMun7WwUEQbSQ" />
                        
        <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300|Open+Sans:400,300,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
                        
        <!-- removed -->
              
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6806835&amp;d=/2.1506/2.20303';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        <!-- Start Generic | SW + Herts and Cambs  Verticals HTML - Removed Homes 24, ID 7.170314, Modified Mon Apr 27 15:49:51 BST 2020 -->
<style>
  /* added to fix live issue https://trello.com/c/mPH63oeU/35-307219-the-comet-overlap-issue-with-login-buttons-and-error-messages */
  /* applicable on any site using this verticals nav so that is why I am adding here */   
  .activate-account {
      padding-top: 45px;
  } 
</style>

<script type="text/javascript">
  // Add GA tracking events to social buttons
  // Top and bottom share buttons
  jQuery(document).ready(function(){
      jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
          jQuery(e).find('> span[class^="st_"]').click(function(ev){
              if(i==0){ // first utitlity belt
                  if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
              } else { // second utitlity belt
                  if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
              }
          });
      });
      
      // Gallery share buttons
      jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
          if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
      });
  });
  
  function trackSocialClick(name){
      if(typeof _gaq != 'undefined'){
          _gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
      } else if(typeof ga != 'undefined'){
          ga('send', 'event', 'Social Media Icons', 'click', name);
      }
  }
  
  var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
  var itemLimit = 4; // max number of items to show

  function getLoginStatus(json){
      if (json.loginStatus.loggedIn) {
          jQuery('#login-links').html('<a href="/logout?referrer=https://www.midweekherald.co.uk/news" rel="nofollow">Log out</a>');
      } else {
          jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
          jQuery('#login-links .register').on('click', registerClick);
          jQuery('#login-links .log-in').on('click', logInClick);
      }
      jQuery('#login-links').removeClass('preload');
  }
  
  function registerClick(){
    if(jQuery(".register-form").length){ 
      jQuery(".register-form").slideDown();
      return false;
    }
  }
  
  function logInClick(){
    if(jQuery("form.login").length){ 
      jQuery("form.login").slideDown();
      return false;
    }
  }

  jQuery(document).ready(function(e) {
    jQuery('#verticals, #useful-links').removeClass('preload');
    allMenuItems = jQuery('#verticals > li:not(.ignore)');
    menuItems = jQuery('#verticals > li:visible:not(.ignore)');
    
    updateMenuItemWidths();
    
    // jail anything with class .ignore
    jQuery('#verticals > li.ignore').each(function(i,e){
      jQuery('#useful-links').append(jQuery(e));
    });
    
    // remove children if too many 
    while(jQuery('#verticals > li').length > itemLimit){
      jQuery('#useful-links').append(jQuery('#verticals > li:last'));
    }
    
    runMenuResize();
    
    jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);
    
  });

  jQuery( window ).resize(function() {
    //myTimeout && clearTimeout(myTimeout);
    //myTimeout = setTimeout(runMenuResize, 100);
    runMenuResize();
  });
          
  function runMenuResize() {
    updateMenuItemWidths();
    var width = 0;
    var spaceRemaining = true;
    var contentWidth = jQuery('.container').width();
    var logInWidth = jQuery('#featurebar_login').outerWidth() + jQuery('#register').outerWidth()+20;
    
    for (var i = 0; i<allMenuItems.length; i++) {
      var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
      var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
      
      
      if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
      } else {
        spaceRemaining = false;
        jQuery('#useful-links').append(allMenuItems[i]);
      }
    }
    
    lastWindowWidth = jQuery(window).width();
    
    if(jQuery('#useful-links li').length == 0){
      jQuery('#verticals-header').addClass('no-jail');
    } else {
      jQuery('#verticals-header').removeClass('no-jail');
    }
  }

  function updateMenuItemWidths(){
    //add widths to menu items
    jQuery('#verticals li').each(function(i, e){
      jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
    });
  }
</script>

<div id="verticals-header">

<ul id="verticals" class="preload">

<li><a href="https://www.jobs24.co.uk/jobs/england/devon/jobs-honiton" target="_blank">Jobs<span>24</span></a></li>
<li><a href="https://www.drive24.co.uk/used/cars/devon" target="_blank">Drive<span>24</span></a></li>
<li><a href="https://devon24.mydate24.co.uk" target="_blank">MyDate<span>24</span></a></li>
<li><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107472" target="_blank">MyPhotos<span>24</span></a></li>
<li><a href="https://www.familynotices24.co.uk/emh" target="_blank">FamilyNotices<span>24</span></a></li>

<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>

<li><a href="https://www.localsearch24.co.uk/eastdevon/" target="_blank">LocalSearch<span>24</span></a></li>
<li><a href="http://eastnorthdevon.iwitness24.co.uk/" target="_blank">iWitness<span>24</span></a></li>
<li class="social-link google-plus"><a target="_blank" href="https://plus.google.com/115239104082071584476/about" onclick="trackSocialClick('Google Plus')">google plus</a></li>
<li class="social-link twitter"><a target="_blank" href="http://twitter.com/#!/MidweekHerald" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://www.facebook.com/pages/Midweek-Herald/266389535781" onclick="trackSocialClick('Facebook')" >facebook</a></li>
</ul>
<ul id="useful-links" class="preload">
	<a href="#">Classifieds</a>
</ul>
</div>


<style>

#verticals{
    transition:opacity 0.25s;
}
#verticals, #verticals ul {
	margin: 0px;
	padding: 0px;
	list-style: none;	
}
#verticals ul {
	display: none;	
}
#verticals {
    height: 35px;
    margin-right: 126px;
    z-index: 1003;
    top: 0px;
    position: absolute;
    right: 0px;
}
.no-jail #verticals{
	margin-right:0;	
}
#verticals > li {
	float: left;
	position: relative;
}
#verticals > li:hover,
#useful-links > a:hover,
#useful-links > li:hover a{
	background:#f6f6f6;	
}
#verticals > li.hide {
	display: none;
}
#verticals > li > a {
	float: left;
	display: block;
	height: 34px;
	padding: 0px 15px;
	line-height: 34px;
	color: #656565;
	font-size: 16px;
	font-weight: 600;
	text-decoration: none;
	border-left:1px solid #e1e1e1;
}
#verticals li:hover ul {
	display: block;
	position: absolute;
	left: 0;
	top: 35px;
	width: 200px;
}
#verticals li:hover ul a {
	line-height: 18px;
	color: #fff;
	padding: 10px 20px;
	display: block;
	text-decoration: none;
}

#useful-links > .social-link > a:before {
    width: 24px;
    height: 100%;
    content: '';
    display: block;
    position: absolute;
    left: 15px;
    top: 0;
    background-repeat: no-repeat;
    background-position: 0 8px;
    background-size: 24px;
}

#useful-links > .you-tube > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/you-tube.png);
}

#useful-links > .google-plus > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/google-plus.png);
}

#useful-links > .twitter > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/twitter.png);
}

#useful-links > .facebook > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/facebook.png);
}

@media screen and (min-width: 1024px){
    #useful-links > .google-plus,
    #useful-links > .twitter,
    #useful-links > .facebook,
    #useful-links > .you-tube {
        display: none;
    }
}

#useful-links > .google-plus a,
#useful-links > .twitter a,
#useful-links > .facebook a,
#useful-links > .you-tube a {
    padding-left: 42px;
}
</style>
<!-- End Generic | SW + Herts and Cambs  Verticals HTML - Removed Homes 24, ID 7.170314 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
<!-- Start Element Group 'MWH | Header Group - Search, Social Icons, Logo and Nav', ID 7.183831 -->
	<div>
  
  
                          
        <div id="header-extras" class="clearfix">
                        



	
		
				
					<form name="site-search search-slot" action="https://www.midweekherald.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.midweekherald.co.uk/home/search/7.183830">Advanced search</a></p>
		
		</form>
		
	                  
        <div id="social-links" class="clearfix">
<a target="_blank" href="https://plus.google.com/115239104082071584476/about" onclick="trackSocialClick('Google Plus')" class="google-plus"></a>


<a target="_blank" href="http://twitter.com/#!/MidweekHerald" onclick="trackSocialClick('Twitter')" class="twitter"></a>

<a target="_blank" href="https://www.facebook.com/pages/Midweek-Herald/266389535781" onclick="trackSocialClick('Facebook')" class="facebook"></a>

</div>
                        
        <div id="contact-us">
    
  <ul>
    <li><a href="/contact-us">Contact Us</a></li>
    <li><a href="/home/advertise_2_20352">Advertise</a></li>
  </ul>
  
  
</div>
                        
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        <style>
    #header-extras .site-search{
        display: none;
        font-size: 16px;
    }
    @media (min-width: 1024px) {
        #header-extras .site-search{
            display: block !important;
            font-size: 14px;
        }
    }
    .search-toggle{
        position: absolute;
        top: 50%;
        right: 100px;
        cursor: pointer;
        font-size: 30px;
        color: #999;
        transition: opacity 0.5s;
        -webkit-transition: opacity 0.5s;
        transform: translate(0, -50%);
        -webkit-transform: translate(0, -50%);
    }
    .search-icon-fade{
        opacity: 0.5;
    }
    @media (max-width: 350px) {
        #masthead-mobile-logo {
          width: 150px;
        }
    }
</style>
<script type="text/javascript">
    $(function () {
        $('.search-toggle').click(function () {
            var searchHidden = $('#header-extras .site-search').is(":hidden");
            
            $('#header-extras .site-search').slideToggle();
            $('.search-toggle').toggleClass("search-icon-fade");
            
            if( !searchHidden ){
                $('#frm-search-term').blur();
            } else{
                $('#frm-search-term').focus();
            }
        });
    });
</script>
<div class="glyphicon glyphicon-search search-toggle"></div>
              
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          
        <!-- CSS for logo in mobile/tablet is in stylesheet tab on the site root (MWH Specific CSS) -->

<a href="https://www.midweekherald.co.uk/home"><img id="masthead-mobile-logo" src="https://www.midweekherald.co.uk/polopoly_fs/7.183810.1427193122!/midweek-herald-logo.png" alt="Midweek Herald"/></a>
              
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          
        <a href="https://www.midweekherald.co.uk/home"><img id="masthead-desktop-logo" src="https://www.midweekherald.co.uk/polopoly_fs/7.183909.1418257968!/midweek-herald-logo.png" alt="Midweek Herald"/></a>
              
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.midweekherald.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.midweekherald.co.uk/home/my-profile">My profile</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/home/rss-and-widgets">RSS and Widgets</a>    </li>                            <li ><a href="http://www.exmouthjournal.co.uk" target='_blank' class='ext-link'>Exmouth Journal</a>    </li>                            <li ><a href="http://www.sidmouthherald.co.uk" target='_blank' class='ext-link'>Sidmouth Herald</a>    </li>                            <li ><a href="http://www.devon24.co.uk" target='_blank' class='ext-link'>East Devon 24</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/home/newsletters">Newsletters</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/home/public-notices">Public Notices</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.midweekherald.co.uk/home/my-profile">My profile</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/home/rss-and-widgets">RSS and Widgets</a></li>                                   <li ><a href="http://www.exmouthjournal.co.uk" target='_blank' class='ext-link'>Exmouth Journal</a></li>                                   <li ><a href="http://www.sidmouthherald.co.uk" target='_blank' class='ext-link'>Sidmouth Herald</a></li>                                   <li ><a href="http://www.devon24.co.uk" target='_blank' class='ext-link'>East Devon 24</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/home/newsletters">Newsletters</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/home/public-notices">Public Notices</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.midweekherald.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.exmouthherald.co.uk/home">Exmouth News</a>    </li>                            <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/news/election">Election</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/news/tide-times">Tide times</a>    </li>                            <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a>    </li>                            <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.exmouthherald.co.uk/home">Exmouth News</a></li>                                   <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/news/election">Election</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/news/weather">Weather</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/news/tide-times">Tide times</a></li>                                   <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a></li>                                   <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.midweekherald.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.midweekherald.co.uk/sport/football">Football</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/sport/rugby">Rugby</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/sport/cricket">Cricket</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/sport/equestrian">Equestrian</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/sport/other-sport">Other sport</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/contact-us/send-us-a-story">Send us a story</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.midweekherald.co.uk/sport/football">Football</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/sport/rugby">Rugby</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/sport/cricket">Cricket</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/sport/equestrian">Equestrian</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/sport/other-sport">Other sport</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/contact-us/send-us-a-story">Send us a story</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.midweekherald.co.uk/what-s-on">What's on</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.midweekherald.co.uk/what-s-on/search-listings">Search Listings</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/what-s-on/submit-listing">Submit Listing</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.midweekherald.co.uk/what-s-on/search-listings">Search Listings</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/what-s-on/submit-listing">Submit Listing</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.midweekherald.co.uk/buy-and-sell">Buy and sell</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.archanthub.co.uk/private-advertising" target='_blank' class='ext-link'>Place an Advert</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/buy-and-sell/cars">Cars</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/buy-and-sell/homes">Homes</a>    </li>                            <li ><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107472" target='_blank' class='ext-link'>Photo sales</a>    </li>                            <li ><a href="http://www.localsearch24.co.uk/eastdevon" target='_blank' class='ext-link'>Local Businesses</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/faq">FAQ</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.archanthub.co.uk/private-advertising" target='_blank' class='ext-link'>Place an Advert</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/buy-and-sell/cars">Cars</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/buy-and-sell/homes">Homes</a></li>                                   <li ><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107472" target='_blank' class='ext-link'>Photo sales</a></li>                                   <li ><a href="http://www.localsearch24.co.uk/eastdevon" target='_blank' class='ext-link'>Local Businesses</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/faq">FAQ</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.midweekherald.co.uk/east-devon-life">East Devon Life</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.midweekherald.co.uk/east-devon-life/jobs">Jobs</a>    </li>                            <li ><a href="http://www.localsearch24.co.uk/eastdevon/" target='_blank' class='ext-link'>Local Businesses</a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/?source=arsw_emh" target='_blank' class='ext-link'>Family notices</a>    </li>                            <li ><a href="http://www.midweekherald.mydate24.co.uk" target='_blank' class='ext-link'>Dating</a>    </li>                            <li ><a href="https://www.newmarket.travel/index.asp?@npc=ASW" target='_blank' class='ext-link'>Holidays</a>    </li>                            <li ><a href="http://eastdevon.iwitness24.co.uk/" target='_blank' class='ext-link'>iwitness24</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/east-devon-life/useful-links">Useful Links</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/east-devon-life/webcams">Webcams</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/east-devon-life/east-devon-holiday-guide">East Devon holiday guide</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.newmarketholidays.co.uk/asw" target='_blank' class='ext-link'>Holidays</a></li>                                    <li ><a href="https://www.midweekherald.co.uk/east-devon-life/east-devon-holiday-guide/places-to-visit">Places to Visit</a></li>                                    <li ><a href="https://www.midweekherald.co.uk/east-devon-life/east-devon-holiday-guide/beach-guide">Beach Guide</a></li>                                    <li ><a href="https://www.midweekherald.co.uk/east-devon-life/east-devon-holiday-guide/jurassic-coast">Jurassic Coast</a></li>                                    <li ><a href="https://www.midweekherald.co.uk/east-devon-life/east-devon-holiday-guide/tourist-information">Tourist Information</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.midweekherald.co.uk/east-devon-life/competitions">Competitions</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.midweekherald.co.uk/east-devon-life/jobs">Jobs</a></li>                                   <li ><a href="http://www.localsearch24.co.uk/eastdevon/" target='_blank' class='ext-link'>Local Businesses</a></li>                                   <li ><a href="http://www.familynotices24.co.uk/?source=arsw_emh" target='_blank' class='ext-link'>Family notices</a></li>                                   <li ><a href="http://www.midweekherald.mydate24.co.uk" target='_blank' class='ext-link'>Dating</a></li>                                   <li ><a href="https://www.newmarket.travel/index.asp?@npc=ASW" target='_blank' class='ext-link'>Holidays</a></li>                                   <li ><a href="http://eastdevon.iwitness24.co.uk/" target='_blank' class='ext-link'>iwitness24</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/east-devon-life/useful-links">Useful Links</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/east-devon-life/webcams">Webcams</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/east-devon-life/east-devon-holiday-guide">East Devon holiday guide</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/east-devon-life/competitions">Competitions</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.midweekherald.co.uk/lifestyle">Lifestyle</a>	</li>                            <li ><a href="https://www.midweekherald.co.uk/home/advertise-2-20352">Advertise</a>	</li>                            <li ><a href="https://www.midweekherald.co.uk/faq">FAQ</a>	</li>                            <li ><a href="https://www.midweekherald.co.uk/contact-us">Contact us</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.midweekherald.co.uk/contact-us/contact-us">Contact us</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/contact-us/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/home/about-midweek-herald-2-20364">About Midweek Herald</a>    </li>                            <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/contact-us/ipso">IPSO</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.midweekherald.co.uk/contact-us/contact-us">Contact us</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/contact-us/send-us-a-story">Send us a story</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/home/about-midweek-herald-2-20364">About Midweek Herald</a></li>                                   <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/contact-us/ipso">IPSO</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.exmouthherald.co.uk/home">Exmouth News</a>    </li>                            <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/news/election">Election</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="https://www.midweekherald.co.uk/news/tide-times">Tide times</a>    </li>                            <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a>    </li>                            <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.exmouthherald.co.uk/home">Exmouth News</a></li>                                   <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/news/election">Election</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/news/weather">Weather</a></li>                                   <li ><a href="https://www.midweekherald.co.uk/news/tide-times">Tide times</a></li>                                   <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a></li>                                   <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
<!-- End Element Group 'MWH | Header Group - Search, Social Icons, Logo and Nav', ID 7.183831 -->
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
<!-- Start Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
	<div>
  
  
                          
        <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
  
  .results-gt-2 {
    margin-top: 10px;
}
  
  
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}




</style>
                        
        <!-- Start Hot Topics HTML Element, ID 7.599371 -->


<div class="results-gt-2"></div>
<script>




$.getJSON("https://spreadsheets.google.com/feeds/list/1fQvc13Q9E6GH6MfaOboZVMyK7d8KinqfB7Lw9IPcg1Y/od6/public/values?alt=json", function(data) {
	var entry = data.feed.entry;
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>  Sections : </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
	} else {
	console.log("Results are hidden");
 	}
});
</script>



<!-- End Hot Topics HTML Element, ID 7.599371 -->

              
        	     	</div>
<!-- End Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
                  
        <!-- Start Generic News Pencil Ad 10-07-2020, ID 7.708944 -->

<style>
.pencil-ad{
    margin: 10px 0px;
} 
.pencil-ad img {
    margin-left: auto;
    margin-right: auto;
}
</style>







<div class="pencil-ad lp_pencil">
    <span class="container-pencil">
                    <a href="//dashboard.presspatron.com/donations/new?frame=1&t=QVtKWgaX69FtErtzWnAd5thm" target="_blank">
            <img data-src="/polopoly_fs/7.708944.1594389477!/Pencil-Desktop-2.png" class="img-responsive hidden-sm hidden-xs" alt="" title=""/>
            <img data-src="/polopoly_fs/7.708944.1594389477!/Pencil-Mobile-2.png" class="img-responsive hidden-md hidden-lg" 
srcset="/polopoly_fs/7.708944.1594389477!/Pencil-Mobile-2.png 1x, /polopoly_fs/7.708944.1594389477!/Pencil-Mobile-Retina-2.png 2x"

alt="" title=""/>
      </a>
            </span>
</div>


<!-- End Generic News Pencil Ad 10-07-2020, ID 7.708944 -->



                        
        <!-- Start Shared | Reader Offer Pencil Ad | Kings of Anglia, ID 7.693514 -->
<!-- New pencil ad as per RFC 2545 (https://3.basecamp.com/3533875/buckets/3999424/todos/727541178). 
This has replaced the Newsletter pencil (7.476366), temporarily, as per the RFC. The Newsletter pencil has 
been stored under articles & resources, on the site root. - Cat Evans 17/10/2017 -->

<!-- New pencil ad as per RFC 2603 (https://3.basecamp.com/3533875/buckets/3999424/todos/789732569#__recording_798249151). 
- VV 30/11/2017 -->

<!-- Kings of Anglia Issue 7 update 1st June 2018 RFC2845 (https://3.basecamp.com/3533875/buckets/3999424/todos/1105582597) -->

<!-- Updated with new artwork and link as per https://trello.com/c/fBlF8WnL/298-change-pencil-slot-on-eadt-and-star-sports-pages-to-new-kings-of-anglia-artwork
C Evans - 28/06/2019 -->


<!-- Start Shared | Reader Offer Pencil Ad | Kings of Anglia, ID 7.693514 -->
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Honiton MP marks VJ Day at Upottery</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 10:44 25 August 2020</p>
                            <p class="byline">
            <a class="email" href="mailto:chris.carson@archant.co.uk">            <!-- Author Start -->Chris Carson<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Honiton and Tiverton MP Neil Parish plants a tree to mark VE Day. Picture submitted" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Honiton and Tiverton MP Neil Parish plants a tree to mark VE Day. Picture submitted</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=$ID/NormalParagraphStyle--><h2>Honiton and Tiverton MP Neil Parish planted a tree and unveiled  a plaque at Upottery to commemorate VJ day and the 75th anniverary of the D-Day landings.</h2>
                    </div>
                                  <div id="article-top">
        
                           <div class="ad-experiences--article-top-slot">

                          
        <!-- Start Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
<style>
.article-comments {
  display: none;
}
.content-c{
  clear: both;
}
  

/* Sticky Advert */
@media(min-width: 1024px){
  .content-b,
  .content-b .row,
  .content-b .row .inner-c{
    height: 100%
  }
            
  .content-b .row .inner-c .story-list{
    width: 100%;
    float: left;
  }

  .content-b .row .inner-c h3.inpage{
  	clear: both;
  }
  .content-b .row .inner-c .ad-experiences--right-column,
  .content-b .row .inner-c .subscription-widget {
    clear: both;
  } 
}
.ad-experiences--right-column,
#ad-slot-mpu-1-desktop iframe{
  width: 100%; 
}
.ad-experiences--right-column{
   height: 100%;
}
.ad-experiences--right-column .advert{
  position: sticky;  
  position: -webkit-sticky;
  top: 20px;
}

.ad-experiences--right-column .advert > div{
  width: 100%; 
}

/* EDP Specific */
.viewAll {
    margin-top: 0px!important; /* This is set in the "View All" Element, setting !important here to brute-force it */
}
</style>
<!-- End Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>
                      
        
                        
<!-- Example: /cm/2.1506/news/vj-day-marked-at-upottery-by-plaque-unveiling -->
<!-- Example: 6806835 -->

      
                        
        
<!-- Start HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up 17-08-2020 1319", ID 7.897826 -->



                        









    <!-- Accident, index = -1 -->
        			    <!-- Courts, index = -1 -->
        			    <!-- Consumer, index = -1 -->
            			    <!-- People, index = -1 -->
        			    <!-- Environment, index = -1 -->
        			    <!-- Education, index = -1 -->
        			    <!-- Rescue, index = -1 -->
        			    <!-- Charity, index = -1 -->
        			    <!-- Crime, index = -1 -->
        			
                





<div style="margin-bottom: 10px;" class="NewsletterIframeContainer">
    <iframe id="subscriptionIframe" width="100%" height="150" scrolling="no" frameborder="0"></iframe>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){



  // Display "Legacy" Widget
    var themeColour = $('.nav').css('backgroundColor');
    if(themeColour === "rgba(0, 0, 0, 0)" || themeColour === "#000000"){
    themeColour = "#428bca";
  }

  var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget?origin=';
      newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
      newsletterUrl += '&inArticle'
      newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('twice-weekly');
      newsletterUrl += '&themeColor=' + encodeURIComponent(themeColour);
      newsletterUrl += '&productName=' + encodeURIComponent('Midweek Herald');

// Resize Iframe
document.getElementById('subscriptionIframe').onload = function() { 
    iFrameResize([{}], '#subscriptionIframe'); 
};

// By now, newsletterUrl should be defined, and can be passed to the Iframe

      // Site has Modal Newsletter Popup, but article does not require a specific in-article widget
    // "Do nothing" wiuth the in-article widget
  })(jQuery);

</script>


<style>
  /* Business Newsletter */
  #subscriptionIframe{
      height:170px;
  }
  
  @media  (max-width: 600px) {
    #subscriptionIframe{
      height:210px;
    }
  }
</style>
 
 
<style>
  /* No Newsletter Available */
  .NewsletterIframeContainer {
    display:none;
  }
</style>     

<!-- End HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up 17-08-2020 1319", ID 7.897826 -->


                        
    
            <div class="advert desktop">
            <div id="ad-slot-article-1XL-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-article-1XL-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-article-1XL-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
        
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
									
		    
	<div id="1.6806834" class="object-465"><img alt="Honiton and Tiverton MP Neil Parishunveils a plaque to mark VE Day at Upottery. Picture submitted" data-src="/polopoly_fs/1.6806834!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>Honiton and Tiverton MP Neil Parishunveils a plaque to mark VE Day at Upottery. Picture submitted</em></div><p>The ceremony, on Saturday August 15, was held at Aller Green.</p><p>It was supported by Councilor Keys, of East Devon District Council, Graham Long, chairman of Upottery Parish Council, John Cornish treasurer and trustee of Smeatharpe Village Hall and members of the Upottery Airfield Heritage Trust and Living History Group.</p><p>Organisers expressed their thanks to Councillor Edwin Bartlett for cutting the grass and preparing Aller Green for the event. Terry Anning, lay reader,  said a prayer for both events.</p><p>The tree planting was originally planned to take place in May for the 75th anniversary of D Day, but due to the Covid 19 pandemic all events for the anniversary were cancelled.</p><p>So it was decided to hold the D Day tree planting  on the same weekend as the Victory over Japan Day (VJ Day) .</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
                          
        <!-- Start Generic PressPatron HTML Element 0952 07/08/2020, ID 7.1100329 -->

      
  
    
<hr />
<p class="HasContent" style="font-weight: bold; font-style: italic;"><span data-nosnippet="">If you value what this story gives you, please consider supporting the Midweek Herald. Click the link in the orange box above for details.</span></p>
<!-- End Generic PressPatron HTML Element 0952 07/08/2020, ID 7.1100329 -->
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>
                      
        
<script>
  
  // winner winner chicken dinner

$("article p:not(:empty)").addClass( "HasContent" );

// move stuff
$(".HasContent").last().appendTo("#article-postscript");
  
</script>
              
               
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
  <div id="article-bottom">
    
                          <!-- Start Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
 <div class="ad-experiences--bottom-slot">

                          
        <!-- Start Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 -->


<!-- Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 not needed on this site -->
<!-- End Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 -->
                        
        
                        
        
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
        
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
                          
        
<style>
  .most-read .small-teaser-item .teaser-title>h3, .most-read .small-teaser-item .teaser-title>h3 a {
    font-size: 14px!important;
    font-weight: bold;
  }
  .most-read.story-list.title-underline h2.inpage, .most-read.story-list h2.inpage {
    font-size: 20px;    
  }
</style>

<div class="story-list most-read teaser-counter title-underline visible-md">
<h2 class="inpage">Most Read</h2>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/eat-out-to-help-out-axminster-honiton-1-6769813">Eat Out to Help Out: The Axminster and Honiton restaurants signed up for food discount scheme</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/news/eat-out-to-help-out-axminster-honiton-1-6769813"> 
                                        <img data-src="/polopoly_fs/1.6769812.1596104204!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Restaurants in Axminster and Honiton are taking part in the Eat Out to Help Out scheme. Picture: Getty Images/iStockphoto" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/children-pick-up-litter-at-axminster-1-6806354">Axminster youngsters wage war on litter louts</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/news/children-pick-up-litter-at-axminster-1-6806354"> 
                                        <img data-src="/polopoly_fs/1.6806353.1598275691!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Litter pickers Edward and Arwen Over with the three bags of rubbish they collected at Millwey Rise, Axminster. Picture Peter Over" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835">Honiton MP marks VJ Day at Upottery</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835"> 
                                        <img data-src="/polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Honiton and Tiverton MP Neil Parish plants a tree to mark VE Day. Picture submitted" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/colyton-grammar-school-teacher-cautioned-by-police-1-6517901">Colyton Grammar School teacher cautioned by police</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/news/colyton-grammar-school-teacher-cautioned-by-police-1-6517901"> 
                                        <img data-src="/polopoly_fs/1.6517900.1581937683!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Colyton Grammar School. Picture: CGS" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/public-consultation-starts-on-flood-risk-management-strategy-1-6806515">Public consultation starts on flood risk management strategy</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/news/public-consultation-starts-on-flood-risk-management-strategy-1-6806515"> 
                                        <img data-src="/polopoly_fs/1.6806512.1598279629!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="County Hall. Ref exe 04-17 5978. Picture: Terry Ife" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>

              
                         <div class="ad-experiences--right-column">

                          
        <!-- Start Generic Press patron right hand column widget 1146, ID 7.1146534 -->

	









<style>
   .press-patron-outer
   {
   background-color: #FF9900;
    margin-bottom:20px;
   }
   .press-patron-inner
   {
   padding: 15px;
   text-align:center;

   }
   .press-patron-inner h3 span
   {
   border-radius: 30px;	
   background-color: #000000;
   color: #fff;
   padding: 10px;
   padding-left: 30px;
   padding-right: 30px;
   }
  .press-patron-inner h3 span a {
	text-decoration:none;
	color:#ffffff;	
	}
   .press-patron-inner h3 {
   margin-bottom: 33px;	
    margin-top:10px;
   }
   .press-patron-inner h4 {
   max-width: 400px;
   margin-left: auto;
   margin-right: auto; 
   }
  .press-patron-inner p {
      color: #000;
   }
    @media only screen and (max-width: 600px) {
	 .press-patron-inner h3 span  {
        padding: 10px;
	}  
</style>

<div class="press-patron-outer">
   <div class="press-patron-inner">
     <h3><span><a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=QVtKWgaX69FtErtzWnAd5thm" data-pp-page="pwyw" data-pp-metadata="presspatron-footer-promo-v1.1">Become a supporter</a></span></h3>
      <p>
	  
				This newspaper has been a central part of community life for many years. Our industry faces testing times, which is why we're asking for your support. Every contribution will help us continue to produce local journalism that makes a measurable difference to our community.
            
        
		</p> 
   </div>
</div>
<!-- End Generic Press patron right hand column widget 1146, ID 7.1146534 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
            
       </div>
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<div class="content-c col-md-12">
						
                          
        <style>
  
  .ad-experiences--full-width-bottom-slot #ad-slot-lb-2-desktop{
    /*border: 1px #a0a0a0 solid;*/
    margin-left: -21px;
    /*background: #ffffff;*/
  }
  
  .utilities {
    border-top: 0px #ffffff solid;
    border-bottom: 0px #ffffff solid;
    
  }
  
  .content-c .story-list .inpage {
    border-top: 1px solid;
    border-bottom: 1px solid;
    font-size: 18px;
    text-transform: none;
    background: #fff;
    color: #656666;
    line-height: 1.5em;
    margin-bottom: 0;
    padding: 10px 0;
    width: 100%;
  }

  .content-c .story-list .teaser{
    display: block;
    clear: both;
    width: 100%;
    border-bottom: 1px dotted #222;
  }
  
  .content-c .story-list.most-read .teaser-title {
    display: block;
    width: 55%;
    float: right;
  }
  
  .content-c .story-list.most-read .teaser-title h3 a {
    font-size: 60%;
    line-height: 1.4em;
    text-decoration: none;
    color: #656666;
    border: 0px #ffffff solid;
  }
  
  .content-c .story-list.most-read .teaser-image {
    float: left;
    width: 36.6%;
  }


</style>
                        
        <!-- Start Generic Ad Experiences Scripts 08/05/2019, ID 7.897813 -->


	
		

<script>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</script>

<style>
  
  html body {
      overflow-x: initial;
  }
    
  /* Hide legacy comments forms */
  /*  
  #article-comments,
  .loggedin,
  .loggedout{
    display:none;
  }
  */
  
  #article-comments{
    display:none;
  }
  /* Social Buttons */
  .fbshare-btn img,
  .twittshare-btn img,
  .gpshare-btn img,
  .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
  }
  /* Fix for some themes */
  .utilities {
    padding: 10px 0px;
  }
  .utilities div {
    width: initial;
  }
  .utilities > .fbshare-btn,
  .utilities .twittshare-btn,
  .utilities .gpshare-btn,
  .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
  }
  .utilities > .fbshare-btn:hover,
  .utilities > .twittshare-btn:hover,
  .utilities > .gpshare-btn:hover,
  .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
  }

  .article-share .utilities a:hover {
      opacity: 1;
  }
  /* Counter styles */
  .utilities .fbshare-btn {
      background-color: #3b5998;
  }
  .utilities .twittshare-btn {
      background-color: #4099FF;
  }
  .fbshare-count,
  .twittshare-count{
      display: inline-block;
      color: white;
      font-weight: bold;
      font-size: 18px;
      width: 0;
      transition: width 1s;
      overflow: hidden;
      white-space: nowrap;
      vertical-align: middle;
  }
  .fbshare-count a,
  .twittshare-count a{
      color: white;
  }
  .fbshare-count:before {
      content: "Shares: ";
  }
  .twittshare-count:before {
      content: "Tweets: ";
  }
  .fbshare-btn:hover .fbshare-count,
  .twittshare-btn:hover .twittshare-count {
      width: 110px;
      transition: width 1s;
      display: inline-block;
  }
  /* Total share*/
  .utilities > .totalshare {
      vertical-align: bottom;
      height: 42px;
      padding: 0;      
      font-weight: bold;      
      font-size: 32px;
      vertical-align: middle;
      float: right;
      padding-left: 4px;
      border-left: 1px solid #ccc;
  }
  .totalshare:before {
      content: "Shares: ";
      font-size: 14px;
  }
  /* General styles*/
  .article-share {
      padding: 10px 0;
      vertical-align: middle;
  }
  /* Stop appering in gallery */
  .gallery .article-share{
      display: none!important;
  }
  /* Remove comments button*/
  .article-share .utilities .comments {
      display: none;
  }
  /* Whatsapp button*/
  @media screen and (min-width: 1024px) {
      .whatsappcontainer {
         display:none;
      }
  }
  

/* Mobile & tablet styling */
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}	
	.utilities > .fbshare-btn,
    .utilities .twittshare-btn,
    .utilities .gpshare-btn,
    .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}	
	.fbshare-btn:hover .fbshare-count,
    .twittshare-btn:hover .twittshare-count {
		width:initial
	}	
}
</style>
<!-- End Generic Ad Experiences Scripts 08/05/2019, ID 7.897813 -->
                        <!-- Start Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container 20/01', ID 7.897845 -->
 <div class="ad-experiences--full-width-bottom-slot">

                          
        <style>
/* I think this is redundant now as this is in 7.897811, the Stylesheet element.*/
.content-c.col-md-12 { clear: both;}

</style>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      <div class="row column-splitter "  >
	<div class="col-md-8 col-sm-12 col-xs-12 column-a">
	
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-6-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-6-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-6-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-7-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-7-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-7-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-8-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-8-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-8-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-9-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-9-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-9-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-10-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-10-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-10-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-mobile');</script>--></div>
            </div>
        </div>
                      
        
<!-- Start Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->


<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-midweek-herald"></div>
<script type='text/javascript' class='optanon-category-C0004'>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- End Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->

                        
        
<!-- Start Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
    <!-- Article Comments Status: $article.showComments.value and false -->


<div id="comments-disabled">
  <a id="comments-anchor"></a>
  <h2 class="inpage">Comments have been disabled on this article.</h2>
</div>
 


<!-- End Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
              
      	</div>
<div class="col-md-4 col-sm-12 col-xs-12 column-b">
	
                          
                          
        <div class="story-list most-read teaser-counter title-underline visible-xs visible-sm">
<h2 class="inpage">Most Read</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/eat-out-to-help-out-axminster-honiton-1-6769813">Eat Out to Help Out: The Axminster and Honiton restaurants signed up for food discount scheme</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.midweekherald.co.uk/news/eat-out-to-help-out-axminster-honiton-1-6769813"> 
                                  <img data-src="/polopoly_fs/1.6769812.1596104204!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Restaurants in Axminster and Honiton are taking part in the Eat Out to Help Out scheme. Picture: Getty Images/iStockphoto" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/children-pick-up-litter-at-axminster-1-6806354">Axminster youngsters wage war on litter louts</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.midweekherald.co.uk/news/children-pick-up-litter-at-axminster-1-6806354"> 
                                  <img data-src="/polopoly_fs/1.6806353.1598275691!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Litter pickers Edward and Arwen Over with the three bags of rubbish they collected at Millwey Rise, Axminster. Picture Peter Over" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835">Honiton MP marks VJ Day at Upottery</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835"> 
                                  <img data-src="/polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Honiton and Tiverton MP Neil Parish plants a tree to mark VE Day. Picture submitted" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/colyton-grammar-school-teacher-cautioned-by-police-1-6517901">Colyton Grammar School teacher cautioned by police</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.midweekherald.co.uk/news/colyton-grammar-school-teacher-cautioned-by-police-1-6517901"> 
                                  <img data-src="/polopoly_fs/1.6517900.1581937683!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Colyton Grammar School. Picture: CGS" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/public-consultation-starts-on-flood-risk-management-strategy-1-6806515">Public consultation starts on flood risk management strategy</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.midweekherald.co.uk/news/public-consultation-starts-on-flood-risk-management-strategy-1-6806515"> 
                                  <img data-src="/polopoly_fs/1.6806512.1598279629!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="County Hall. Ref exe 04-17 5978. Picture: Terry Ife" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>

</div>

              
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>
                      
                          
        <div class="story-list most-read">
<h2 class="inpage">Latest from the Midweek Herald</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835">Honiton MP marks VJ Day at Upottery</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835"> 
                                        <img data-src="/polopoly_fs/1.6806833.1598286152!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Honiton and Tiverton MP Neil Parish plants a tree to mark VE Day. Picture submitted" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/sport/axe-cliff-captain-s-day-success-for-roger-hill-1-6807307">Axe Cliff Captain’s Day success for Roger Hill</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/sport/axe-cliff-captain-s-day-success-for-roger-hill-1-6807307"> 
                                        <img data-src="/polopoly_fs/1.6807305.1598343232!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Axe Cliff Captain's Day winner Roger Hill. Picture: BRIAN THOMPSON" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/sport/cricket/button-stephens-and-cave-set-up-upottery-win-at-sidmouth-1-6807302">Button-Stephens and Cave set up Upottery win at Sidmouth</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/sport/cricket/button-stephens-and-cave-set-up-upottery-win-at-sidmouth-1-6807302"> 
                                        <img data-src="/polopoly_fs/1.6786281.1597129694!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Clyst St George 1st team at home to Honiton 1sts. Ref exsp 24 19TI 6463. Picture: Terry Ife" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/sport/cricket/feniton-preseason-continues-1-6807301">Feniton recover from two goals down to draw</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/sport/cricket/feniton-preseason-continues-1-6807301"> 
                                        <img data-src="/polopoly_fs/1.6505337.1581194025!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Honiton 2nds at home to East Budleigh. Ref mhsp 40-16TI 9156. Picture: Terry Ife" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.midweekherald.co.uk/sport/football/farway-united-intermediate-cup-win-1-6807288">Reed brothers both score as Farway United win first Intermediate Cup in club’s history</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.midweekherald.co.uk/sport/football/farway-united-intermediate-cup-win-1-6807288"> 
                                        <img data-src="/polopoly_fs/1.6807285.1598342840!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Farway United after their Devon Intermediate Cup win at Coach Road, Newton Abbot. Picture: CONTRIBUTED" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>
              
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Generic Ad Experiences: Drive 24, ID 7.897833 -->

<!-- removed -->

<!-- End Generic Ad Experiences: Drive 24, ID 7.897833 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences: DataTool Jobs 24 - Updated 2020, ID 7.897834 -->
<!-- End Generic Ad Experiences: DataTool Jobs 24 - Updated 2020, ID 7.897834 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Planning Finder Widget HTML Element ID 7.897835, Modified Mon Jul 06 14:35:13 BST 2020 -->



<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>

<div id="pfWidget" style="margin: 10px 0;"></div> 
<script type="text/javascript">
var pfWidget =  {lat:52.612699,lng:0.748936,postcode:'NR1 1RE',name:'Norwich'};

pfWidget['height'] = 650;
pfWidget['zoom'] = 20;
pfWidget['radius'] = 5;
pfWidget['id'] = 'unique_string_identifier';
</script>
<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>
</div>

<!-- End Planning Finder Widget HTML Element ID 7.897835 -->
                        
        <!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450, 2Modified Thu Aug 01 10:37:05 BST 2019 -->
<!-- Archant DMPU - 300x600 -->



 <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
 <!-- Archant DMPU - 300x600 -->
 <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>
<!-- End GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450 -->
              
        </div>
</div>                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container 20/01', ID 7.897845 -->
        
      						</div>
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        
        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
                                     <li><a href="https://www.jobs24.co.uk/jobs/england/devon/jobs-honiton" target="_blank">jobs<span>24</span></a></li>             <li><a href="https://devon24.mydate24.co.uk" target="_blank">mydate<span>24</span></a></li>           <li><a href="http://eastnorthdevon.iwitness24.co.uk/" target="_blank">iWitness<span>24</span></a></li>       </ul>

      <ul>
 <li><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107472" target="_blank">myphotos<span>24</span></a></li>      <li><a href="https://www.familynotices24.co.uk/emh" target="_blank">familynotices<span>24</span></a></li>      <li><a href="https://www.localsearch24.co.uk/eastdevon/" target="_blank">Localsearch<span>24</span></a></li>  </div>

  	<div class="site-links">
<h3>Site Links</h3>
		<ul class="left">
          <li><a href="/contact-us">Contact us</a></li>
        <li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
		<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
		<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a></li>   
<li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
          <li><a href="/home/about_midweek_herald_2_20364">About us</a></li>        
     	</ul>
	<ul>
          <li><a href="/home/advertise" target="_blank">Advertise with us</a></li>
          <li><a href="/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="/what-s-on">Tell us about an event</a></li> 
		  <li><a href="https://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

  	
  	<div class="brands">
		<a href="http://www.archant.co.uk/" target="_blank" title="Archant"><img src="https://www.midweekherald.co.uk/polopoly_fs/7.183820.1587718540!/Archantlogo.png" alt="Archant"/></a>
	</div>

	<div class="copyright"><span>&copy; 2020</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        



                        
<!-- Start Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
  
  
                          
        <!-- Start Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->


<script type='text/javascript' class='optanon-category-C0004'>

var moatInterval;
function setTargetingIfMoatLoaded() {
    if (window.moatPrebidApi && typeof window.moatPrebidApi.slotDataAvailable === "function" && window.moatPrebidApi.slotDataAvailable()) {
        window.moatPrebidApi.setMoatTargetingForAllSlots();
        console.log("\ud83d\udc49 Moat setTargetingIfMoatLoaded = true");
        clearInterval(moatInterval);
    } else {
                        return false;
    }
}
console.log("\ud83d\udc49 Moat moatInterval starting");
moatInterval = setInterval(setTargetingIfMoatLoaded, 50);

</script>
<!-- End Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->

                        
        <!-- Start Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->




    
    <!-- End Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->

                        
        
                        
        <!-- Start GLOBAL Search input form char replace JS, ID 7.985777 -->

<script>
if(document.getElementById("frm-search-term") != null){
    document.getElementById("frm-search-term").onkeyup = fixInputChars;
}
if(document.getElementById("frm-refine-search-term") != null){
    document.getElementById("frm-refine-search-term").onkeyup = fixInputChars;
}

function fixInputChars() {
        let singleQuotes = /[\u2018\u2019\u201A\u201B\u2032\u2035]/g;
                                                                let doubleQuotes = /[\u201C\u201D\u201E\u201F\u2033\u2036]/g;
                                                                          if(this.value.match(singleQuotes)){
        this.value = this.value.replace(singleQuotes, "'");
          }
    if(this.value.match(doubleQuotes)){
        this.value = this.value.replace(doubleQuotes, '"');
          }
     }
</script>
<!-- End GLOBAL Search input form char replace JS, ID 7.985777 -->

                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        
<!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->


        <script type='text/javascript' class='optanon-category-C0004'>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->

                        
        





<!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->

						<!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->


                        
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
        
<style>
@media(min-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- Rescue; Environment; Education; Crime; Courts; Consumer; Accident; People; Charity -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
                        
        
<!-- Start Generic | Comscore Tag | HTML 05/08/2020 (cmpSolution), ID 7.162773 -->






<!-- Begin comScore Tag -->
<script type='text/javascript' class='optanon-category-C0004'>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035892" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        
        <!-- Start Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->


<script type='text/javascript' class='optanon-category-C0004'>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
(a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
}(window,document,"script","//analytics.midweekherald.co.uk/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- Carbon Analytics -->
<!-- End Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x3pixel-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x3pixel-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x3pixel-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-mobile');</script>--></div>
            </div>
        </div>
            
        	     <!-- End Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835?action=login" rel="nofollow"><img src="https://www.midweekherald.co.uk/media/images/google small.png"><img src="https://www.midweekherald.co.uk/media/images/facebook small.png"><img src="https://www.midweekherald.co.uk/media/images/yahoo small.png"><img src="https://www.midweekherald.co.uk/media/images/windows small.png"></a><a href="https://www.midweekherald.co.uk/news/vj-day-marked-at-upottery-by-plaque-unveiling-1-6806835?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
						            	
                          
        
                        <script type="text/javascript" src="https://www.midweekherald.co.uk/theme/7.170315.1542648707/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.midweekherald.co.uk/theme/7.267542.1533305662/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.midweekherald.co.uk/theme/7.183846.1418257955/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.midweekherald.co.uk/theme/7.400538.1533305759/jsfoot"></script>
                      
                  			<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- Start Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->





<!-- Start CMP Modal Popup Code 06/08/2020 -->
<script>
// CMP = Sourcepoint
                $("#cmpManageCookies").click(function(){
            window._sp_.loadPrivacyManagerModal(1213, '5e25b54d5869550d2026fccf');
        });
    </script>
 <!-- End CMP Modal Popup Code 06/08/2020 -->
        <!-- Quantcast Tag -->
    <script type='text/javascript' class='optanon-category-C0002'>
    var _qevents = _qevents || [];
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    _qevents.push({
    qacct:"p-YX7x3E8QMpsVE"
    });
    </script>
    <noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>
    <!-- End Quantcast tag -->
    
            <!-- Start LegacyAppFragment name="Statistics" -->
                <!-- Start Omniture -->
         <!-- End Omniture -->
     <!-- End LegacyAppFragment name="Statistics" -->


<!-- End Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>